• Platform for Everything Technical
  • Snabba leveranser
  • Expertis sedan 1923
  • 30 dagars öppet köp

Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

1/2
EAN:
Fabrikatsnr.
Artikelnr.:

Höjdpunkter & detaljer

Allnet - nätverk NTP GPS SERVER ALL-NTP-101 - gränssnittskort - NTP

  • Överföringsläge: Halv-duplex; nätverksstandarder: Ethernet; överföringsläge: Full duplex; typ: Gränssnittskort; diverse produktfunktioner (vattentät, volymkontroll, ...): plug and play; busstyp: övrig buss-typ; nätverksprotokoll: NTP; nätverksprotokoll: SNTP; nätverksprotokoll: TCP/IP

Tekniska specifikationer

  • Full duplex, halv duplex, Ethernet, Plug and Play
Typ av produkt

USB 2.0 Adapter

Anslutningstyp

USB

Anslutning A

USB

Anslutning B

USB

Kabellängd

0 cm

Tillverkarfärg

Flerfärgad

Kabel - specifikationer

Duplex

Kabelapplikation

USB 2.0

Utförande

Adapter

Rekommenderad användning

USB-adapter

Längd

450 cm

UKCA

Ja

Dokument & nedladdningar

Bruks- och säkerhetsanvisning

Bruks- och säkerhetsanvisning 3731231 Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

Beskrivning

Allnet NTP server är en tidsserver som <><>är baserad i br/ på NTP (V2, br/ V3, V4) / SNTP-protokoll. Den tar fram standardtidsinformation för UTC
från GNSS-satellitepf&ml,nomer och .uuml,berträ,GT
denna information i nätverket.
Gerä,te, som tidssignaler i nätverket benö,gene,
som t.ex. dator och kontroller, kö,nnen
sig synkroniseras med standardtidssignalen,
för att realisera nätverks-Timing-funktion.
standard-tidssignalerna kommer att bli föremål för <& uuml,via br/>TCP/IP-nätverk och uuml,berda och understü <>,tzen br/ .och Uuml,bertrageringslägen punkt-till-punkt och broadcast.&nnaderns,
/ ALL-NTP101 är enkel att använda.
Schenieß,en av GNSS-satellitantennen
och anslut "Gerä",t med nätverket.&nrgier,på grund av
den lilla stlö,ß,e av kan
NTP-servern går inte att <>bygga&aml, placeras helt i nätverksinfrastrukturen
dessutom har Ger&aumml,t&nReducern <>,en extremt låg br/ strömförbrukning och är Plug and Play fä, hig.tekniska data:
upp till 6000 besök perWebUI-gränssnitt, bekväm och snabb hantering
LAN-synkron tidsprecision: 0,5-2ms
med högprä,precis tidmätning
understü,ttt GPS, Beidou, GLONASS och QZSS
NTP v2 (RFC 1119),NTP v3 (RFC 1305<),NTP v4 (RFC5905) br/>SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
understü,ttt MD5-information och Uuml,berprü,utforskning<>
<>,ttt server- och broadcast-arbetslägen br/ Ethernet-port UNDERSTü,TTT 10 / 100M, br den automatiska förhandlingsmekanismen
understü,tst användardefinierade MAC-adresser
NMEA0183 blir såväl som uuml,via TCP-protokollet och uuml,bär
kompakt struktur och bekväm installation breffektförbrukningen är beträ, har endast 1st. <1x br/>GPS-tidsserver ALL-NTP101,
1x nätenhet 12V, 1x GPS antenn med 10 m kabel,
1x handbok&nnuförtiden,

OBS! Vi beklagar att vi inte har hunnit översätta denna produkttext. Texten nedan är maskinöversatt från tyska.