Direktlänk
  • Conrad
  • Mitt konto

    Logga in, registrera dig

  • Varukorgen

  • Aktuella kampanjer » Aktuella kampanjer »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampanjer
    Nya produkter
    Nyheter & inspiration

    Egna varumärken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjänster

    Utvalda tjänster

    Orderstatus
    PCB-tjänst
    Nyhetsbrev
    Garanti
    Rabatt för skolor
    Kundservice
  • Inköp

    Allt för dina inköp

    eProcurement
    Offertförfrågan
    Schemalagda beställningar
    Direktbeställning
    Product on request-service
  • Våra produkter
  • Mitt konto
  • Inköpslista
  • Logga ut
Conrad
Start
Multimedia Telefon & fax Systemtelefoner Systemtelefoner, VoIP

Auerswald COMfortel D-400 Fast telefon VoIP Telefonsvarare, Handsfree, PoE, Headset uttag Touch-färgskärm Svart

EAN:
Fabrikatsnr.
Artikelnr.:
Svart kontorstelefon med en pekskärm som visar alternativ som samtalslogg, favoriter och inställningar. Knappsats nedanför skärmen.
Svart kontorstelefon med en pekskärm som visar alternativ som samtalslogg, favoriter och inställningar. Knappsats nedanför skärmen.
Auerswald
Snabb leverans mån. 5 okt.

21 Styck

Antal

Toal (2 792,00 kr / stycken)
2 792,00 kr
exkl. moms 
Fri frakt
30 dagars öppet köp
Rapportera juridiska problem
  • Höjdpunkter & detaljer
  • Tekniska specifikationer
  • Dokument & nedladdningar
  • Beskrivning
  • Köps ofta tillsammans
  • Tillbehör

VoIP-systemtelefon

Höjdpunkter & detaljer

  • Intuitivt användargränssnitt
  • Högupplösande TFT-skärm med kapacitiv touch
  • 20 självskrivande funktionsknappar inkl. statusignalering
  • HD-ljudkvalitet tack vare bredband
  • Headsetanslutning med stöd för DHSG-/ETS

Tekniska specifikationer

  • Strömförsörjning: Power over Ethernet (PoE enligt IEEE 802.3af, klass 0)
  • Ethernet-portar 2-portars Ethernet-switch 10/100/1000 Base-T
  • Systemanslutning Ethernet 10/100/1000 Base-T
  • Telefonlur: Wideband Audio, elektret-mikrofon, dynamisk hörsnäcka, hörapparatskompatibel
  • Gaffelomkopplare: Magnetisk kopplingskontakt
  • Högtalare 8 ohm, Ø 52 mm
  • Mått (BxHxD) 238 mm x 160/125 mm x 145/195 mm
  • Vikt: ca 748 g
  • ÖVERENSSTÄMMELSE CE, EN 55032, EN 55024, EN 55035
Typ av produkt

Fast telefon VoIP

Funktioner

Telefonsvarare

Handsfree

PoE

Headset uttag

Displaytyp

Touch-färgskärm

Handsfreefunktion

Ja

RJ45-kontakt

DHSG

Telefonboksposter

2000

Tillverkarfärg

Svart

UKCA

Ej tillämpligt

Dokument & nedladdningar

Bruks- och säkerhetsanvisning

Bruks- och säkerhetsanvisning 2235699 Auerswald COMfortel D-400 Fast telefon VoIP Telefonsvarare, Handsfree, PoE, Headset uttag Touch-färgskärm Svart

Beskrivning

Den nya premiumprodukten av våra standardtelefoner är D-400, vars rena design, som domineras av en stor pekskärm, ser bra ut i alla moderna kontorsmiljöer. Högupplöst färgdisplay med kapacitiv Touch är konstruerad för intuitiv hantering och gör visualiseringen beroende på situation. En tydligt synlig höljeLED ser till att alla, även vid telefonsamtal, kan se att man ringer via ett gömt headset. Inkommande samtal och samtal visas också utan att man går för långt.

Även när det gäller utbyggnadsmöjligheterna bevisar D-400 sin professionella mångfald: Oavsett om du använder D-400 med sina 20 digitalt märkta och fritt programmerbara funktionsknappar eller med knapputökningsmodul D-XT20 till 80 knappar - på de båda USB-anslutningarna finns allt anslutning. Den perfekta följeslagaren för kontoret och hemmakontoret.

OBS! Vi beklagar att vi inte har hunnit översätta denna produkttext. Texten nedan är maskinöversatt från tyska.

Version

  • Komfortkännetecken
  • 6 SIP-identiteter/-konton.
  • 4 samtidiga anslutningar
  • nummerpresentation - visning av telefonnummer och namn från den lokala och centrala telefonboken på kommunikationsservern / Cloud-PBX1
  • -uppvisning
  • av rider OBS Oruster / samtalsskydd (DND) lokalt via telefonen eller centralt via kommunikationsservern / Cloud-PBX1
  • Pick-up – att
  • ringa upp ett samtal/öppna samtalen1
  • vidarekoppling/förmedling av samtal med och utan förvarning
  • lokalt via telefonen eller centralt via kommunikationsservern/Cloud-PBX1
  • -samtalen håller
  • Maklar lokalt via telefonen eller centralt via kommunikationsservern/Cloud-PBX1
  • 3-konferensen lokalt via telefonen eller Centralt via kommunikationsservern / Cloud-PBX1
  • återuppringning vid upptaget och ouppnåbar 1
  • valplan för komplexa röstregler
  • Telefonbok, 2.000 poster lokalt i telefonen
  • LDAP - åtkomst via SSL till centrala telefonböcker, t.ex. OpenLAP eller Microsoft Active Directory
  • webblistor för 100 missade, uppringda och mottagna samtal
  • XML-webbläsare för visning av centrala funktionsmenyer och listor (t.ex. Telefonlistor, telefonböcker)1
  • 5-vägs navigeringsknappar
  • 4 sammanhangsberoende softkeys
  • funktionsknappar för vidarekoppling/förmedling och volyminställning
  • funktionsknappar inkl. LED-signalering för åtkomst till samtalslistan, röstbrevlåda, samtal, headsetdrift, Handsfree/medhörning och mikrofonavstängning1
  • 20 självskrivande och fritt programmerbara funktionsknappar med flerfärgade status
  • -signaliseringsfält för uttagslampor (BLF) för visning av anrop- och kvitto på kopplingstillstånd för anknytning1
  • integration av funktionsknappar i egna applikationer och processer med LUA-Template
  • hölje-LED för signalisering av aktiva samtal och inkommande anrop Automatisk
  • bakgrundsbelysning med inställbar ljusstyrka och avstängningstid mikrofonavstängning Väggnivå2 Des Telefon: 30° eller 45°
  • språk: engelska, franska, grekiska
  • lokalisering inkl. språk, klockslag, Datum och toner
  • systemnamn grupp-inloggning/logut
  • nummerpresentation – nummervisning och namn
  • kan inte störa den centrala telefonboken/samtalsskydd (DND)
  • Pick-up – hämtning av ett samtal
  • centralt
  • via kommunikationsservrar få åtkomst till den centrala telefonboken
  • online-namnsökning (tillbakasökning) i närvarofältet (BLF) för visning av ringsignalen och den anslutna displayen
  • Koppla från anknytningar till centrala konfigurationsprofiler, t.ex. Dag-/nattomkoppling
  • audio-egenskaper
  • hög talljudkvalitet genom eko-dämpning
  • codecs: G.722 (bredband), G.711 A-law/μ-Law, G.726, G.729, iLBC
  • Komfortrausband (CNG, Comfort Noise Generation)
  • Talmanpassning (VAD, Voice Activity Detection)
  • Full duplex
  • 22 ringklockor
  • ringklocka, lur, Headset- och handsfreehögtalare separat inställbar
  • headsetanslutning via RJ45 för trådlösa headset med DHSG-/ETS-stöd och trådlöst headset
  • säkerhet
  • lösenordsskyddad webbyta
  • HTTPS-server/-klient
  • SIPS (RFC 3261) - krypterad signalering
  • SRTP (RFC 3711 / RFC 4568) - krypterad överföring av röstdata
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • inbyggd VPN-klient (IPSec, OpenVPN)
  • Administration
  • Lokalisering inkl. tal, tid, datum och toner
  • konfiguration via webbläsare (HTTPS)
  • massinstallation via Provisioning-server: RedirectServer | DHCP-alternativ 66/67 | konfigurationsuppdatering via -Notify utan omstart av telefonen | överföring av inställningar via HTTP/HTTPS/TFTP
  • stöder protokoll
  • DHCPV4 (RFC 2131)
  • DHCPV4 alternativ 60 (Vendor class identifier)
  • DHCPV4 alternativ 66/67 (filnamn)
  • DHCPV4 alternativ 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818
  • 4241) (RFC 0791 8200) IPv6
  • Dual (RFC 2460) IPv6 (RFC 8200) (RFC Dual RFC 2460 (RFC 6333)
  • IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BAND, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Beskrivning

Den nya premiumprodukten av våra standardtelefoner är D-400, vars rena design, som domineras av en stor pekskärm, ser bra ut i alla moderna kontorsmiljöer. Högupplöst färgdisplay med kapacitiv Touch är konstruerad för intuitiv hantering och gör visualiseringen beroende på situation. En tydligt synlig höljeLED ser till att alla, även vid telefonsamtal, kan se att man ringer via ett gömt headset. Inkommande samtal och samtal visas också utan att man går för långt.

Även när det gäller utbyggnadsmöjligheterna bevisar D-400 sin professionella mångfald: Oavsett om du använder D-400 med sina 20 digitalt märkta och fritt programmerbara funktionsknappar eller med knapputökningsmodul D-XT20 till 80 knappar - på de båda USB-anslutningarna finns allt anslutning. Den perfekta följeslagaren för kontoret och hemmakontoret.

OBS! Vi beklagar att vi inte har hunnit översätta denna produkttext. Texten nedan är maskinöversatt från tyska.

Version

  • Komfortkännetecken
  • 6 SIP-identiteter/-konton.
  • 4 samtidiga anslutningar
  • nummerpresentation - visning av telefonnummer och namn från den lokala och centrala telefonboken på kommunikationsservern / Cloud-PBX1
  • -uppvisning
  • av rider OBS Oruster / samtalsskydd (DND) lokalt via telefonen eller centralt via kommunikationsservern / Cloud-PBX1
  • Pick-up – att
  • ringa upp ett samtal/öppna samtalen1
  • vidarekoppling/förmedling av samtal med och utan förvarning
  • lokalt via telefonen eller centralt via kommunikationsservern/Cloud-PBX1
  • -samtalen håller
  • Maklar lokalt via telefonen eller centralt via kommunikationsservern/Cloud-PBX1
  • 3-konferensen lokalt via telefonen eller Centralt via kommunikationsservern / Cloud-PBX1
  • återuppringning vid upptaget och ouppnåbar 1
  • valplan för komplexa röstregler
  • Telefonbok, 2.000 poster lokalt i telefonen
  • LDAP - åtkomst via SSL till centrala telefonböcker, t.ex. OpenLAP eller Microsoft Active Directory
  • webblistor för 100 missade, uppringda och mottagna samtal
  • XML-webbläsare för visning av centrala funktionsmenyer och listor (t.ex. Telefonlistor, telefonböcker)1
  • 5-vägs navigeringsknappar
  • 4 sammanhangsberoende softkeys
  • funktionsknappar för vidarekoppling/förmedling och volyminställning
  • funktionsknappar inkl. LED-signalering för åtkomst till samtalslistan, röstbrevlåda, samtal, headsetdrift, Handsfree/medhörning och mikrofonavstängning1
  • 20 självskrivande och fritt programmerbara funktionsknappar med flerfärgade status
  • -signaliseringsfält för uttagslampor (BLF) för visning av anrop- och kvitto på kopplingstillstånd för anknytning1
  • integration av funktionsknappar i egna applikationer och processer med LUA-Template
  • hölje-LED för signalisering av aktiva samtal och inkommande anrop Automatisk
  • bakgrundsbelysning med inställbar ljusstyrka och avstängningstid mikrofonavstängning Väggnivå2 Des Telefon: 30° eller 45°
  • språk: engelska, franska, grekiska
  • lokalisering inkl. språk, klockslag, Datum och toner
  • systemnamn grupp-inloggning/logut
  • nummerpresentation – nummervisning och namn
  • kan inte störa den centrala telefonboken/samtalsskydd (DND)
  • Pick-up – hämtning av ett samtal
  • centralt
  • via kommunikationsservrar få åtkomst till den centrala telefonboken
  • online-namnsökning (tillbakasökning) i närvarofältet (BLF) för visning av ringsignalen och den anslutna displayen
  • Koppla från anknytningar till centrala konfigurationsprofiler, t.ex. Dag-/nattomkoppling
  • audio-egenskaper
  • hög talljudkvalitet genom eko-dämpning
  • codecs: G.722 (bredband), G.711 A-law/μ-Law, G.726, G.729, iLBC
  • Komfortrausband (CNG, Comfort Noise Generation)
  • Talmanpassning (VAD, Voice Activity Detection)
  • Full duplex
  • 22 ringklockor
  • ringklocka, lur, Headset- och handsfreehögtalare separat inställbar
  • headsetanslutning via RJ45 för trådlösa headset med DHSG-/ETS-stöd och trådlöst headset
  • säkerhet
  • lösenordsskyddad webbyta
  • HTTPS-server/-klient
  • SIPS (RFC 3261) - krypterad signalering
  • SRTP (RFC 3711 / RFC 4568) - krypterad överföring av röstdata
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • inbyggd VPN-klient (IPSec, OpenVPN)
  • Administration
  • Lokalisering inkl. tal, tid, datum och toner
  • konfiguration via webbläsare (HTTPS)
  • massinstallation via Provisioning-server: RedirectServer | DHCP-alternativ 66/67 | konfigurationsuppdatering via -Notify utan omstart av telefonen | överföring av inställningar via HTTP/HTTPS/TFTP
  • stöder protokoll
  • DHCPV4 (RFC 2131)
  • DHCPV4 alternativ 60 (Vendor class identifier)
  • DHCPV4 alternativ 66/67 (filnamn)
  • DHCPV4 alternativ 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818
  • 4241) (RFC 0791 8200) IPv6
  • Dual (RFC 2460) IPv6 (RFC 8200) (RFC Dual RFC 2460 (RFC 6333)
  • IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BAND, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Vilken typ av Systemtelefoner, VoIP letar du efter?

  • Mitel telefon
  • Över 750 000 produkter

  • Fri frakt över 999 kr

  • Offertförfrågan

  • Partneravtal

  • Teknik sedan 1923

  • Kundservice

  • Vanliga frågor (FAQ)

  • Kontakta oss

  • Köpvillkor

  • Frakt & leverans

  • Retur

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheter och inspiration

    • Miljömedvetenhet

    • ISO-certificiering

    • Vulnerability Disclosure Program

    • REACH-information

    • Mässor och event

    • Information om tillgänglighet

    • Ångra köp

    • Conrad tjänster

    • Offertförfrågan

    • eProcurement - inköpslösningar

    • Personliga produkter

    • Kalibrerat sortiment

    • Snabblänkar

    • Märken A-Z

    • Kategorier A-Ö

    • Aktuella erbjudanden 🛒

    • Download Center

    Nyhetsbrev

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Ange en giltig e-postadress!

    Bosch Brand Weeks
    * Rabatten gäller endast på omedelbart tillgängliga artiklar av märkena Bosch Professional, Bosch Home & Garden, Bosch Accessories och Dremel (leveransstatus grön). Gäller t.o.m. 04.10.2026 på conrad.se. Kan inte kombineras med andra rabattkoder. 1x per företagskund/privatkund. Försäljningskvantiteten kan vara begränsad i enskilda fall.

    Schneider Electric Asfora & Shelly
    * Erbjudandet gäller endast produkter i lager (grön leveransstatus): 10 % rabatt på utvalda produkter från Schneider Electric och på hela sortimentet från Shelly. Gäller t.o.m. 25-10-2026 på conrad.se. Kan ej kombineras med andra rabattkoder. Gäller 1 gång per företagskund/privatperson. Köpantalet kan i enskilda fall begränsas.

    Betalningsmetoder
    • Creditcard
    • Klarna
    Sociala medier

    B2B-shop: Visning av priser exkl. moms och frakt.

    Alla priser är inkl. moms och frakt.

    • Skydd av personuppgifter

    • Säkra betalningsmetoder

    • SSL-kryptering

    • Säker kod för Verified Visa & Mastercard

    • Köpvillkor

    • Impressum

    •  

      Privacy policy

       

    • Trygg e-handel
    • Trygg e-handel
    • ISO 9001
    • EMAS geprüftes Umweltmanagement
    • Ecovadis
    Produktjämförelse
    Inköpslista