Direktlänk
  • Conrad
  • Mitt konto

    Logga in, registrera dig

  • Varukorgen

  • Aktuella kampanjer » Aktuella kampanjer »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampanjer
    Nya produkter
    Nyheter & inspiration

    Egna varumärken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjänster

    Utvalda tjänster

    Orderstatus
    PCB-tjänst
    Nyhetsbrev
    Garanti
    Rabatt för skolor
    Kundservice
  • Inköp

    Allt för dina inköp

    eProcurement
    Offertförfrågan
    Schemalagda beställningar
    Direktbeställning
    Product on request-service
  • Våra produkter
  • Mitt konto
  • Inköpslista
  • Logga ut
Conrad
Start
MultimediaTelefon & faxSystemtelefonerSystemtelefoner, VoIP

Auerswald COMFORTEL 2600 IP schwarz Växeltelefon VoIP Andoid, Telefonsvarare, Handsfree, Optisk samtalssignalering, Touc

EAN:
Fabrikatsnr.
Artikelnr.:
Telefon med digitalt display som visar tid '08:01', datum och namnet 'Hans Mehl', knappsats och samtalskontroller.
Telefon med digitalt display som visar tid '08:01', datum och namnet 'Hans Mehl', knappsats och samtalskontroller.
En modern kontorstelefon med stor skärm och ett flertal funktionsknappar. Visar tiden 08:01 på displayen.
Svart bordtelefon med knappsats, display och lur. Displayen visar '08:01' och 'Inga missade samtal'.
1/3
Auerswald
Utgått


Rapportera juridiska problem
  • Höjdpunkter & detaljer
  • Tekniska specifikationer
  • Dokument & nedladdningar
  • Beskrivning
  • I leveransen ingår

Höjdpunkter & detaljer

Auerswald Comfortel 2600 IP Hybrid VoIP-telefon

  • Anslutning för trådlöst headset (DHSG) Krypterad VoIP-samtal genom kryptering stöd för IP-kameror (tillval) viktiga utbyggnadsmoduler Comfortel Xtension300

Tekniska specifikationer

Typ av produkt

Växeltelefon VoIP

Funktioner

Andoid

Telefonsvarare

Handsfree

Optisk samtalssignalering

Touchpanel

Displaytyp

Färg-TFT/LCD

Knappsatsbelysning

Nej

Telefonsvarare

Ja

Inspelningstid (max.) (specifikationer)

Abhängig von Speichermedium (1Gb = 30h)

Handsfreefunktion

Ja

Telefonboksposter

10000

Tillverkarfärg

Svart

UKCA

Ej tillämpligt

Dokument & nedladdningar

Bruks- och säkerhetsanvisning

Bruks- och säkerhetsanvisning 1359899 Auerswald COMFORTEL 2600 IP schwarz Växeltelefon VoIP Andoid, Telefonsvarare, Handsfree, Optisk samtalssignalering, Touc

Beskrivning

Observera, denna text är maskinöversatt.

Den Comfortel 2600 IP kan inte bestämma: Är det en systemtelefon för ett IP-PBX med Auerswald eller en vanlig SIP-telefon för Soft-PBX eller IP Centrex lösning? Bra det inte behöver besluta eftersom en hybrid VoIP-telefon den passar lätt alltid. I daglig användning av Comfortel 2600 övertygar genom enastående IP, bredbandsröstkvalitet (HD Voice). Den har även en märkbart förbättrad taluppfattbarhet, om kommunikationspartnern har bara en vanlig telefon med smal talkodning - en verklig innovation inom detta produktområde *. Som VoIP telefon sätter Comfortel 2600 IP andra accenter: Den integrerade telefonbok har plats för mer än 10.000 poster, och e-post, kalender och kontaktdata tillförlitligt kan synkroniseras med dina data i molnet (!). Använda VPN är bara telefonen även bädda till en avlägsen telefonväxel-system - som ett hemmakontor, som har tillgång till alla funktioner i anläggningen. SIPS och SRTP ge en säker röstöverföring via Internet. Röstmeddelande aktiveras genom att ansluta en vanlig SD-kort. För anslutning av headsetet Comfortel 2600 IP har ett separat gränssnitt med stöd för trådlösa DHSG enheter. Dina händer är gratis när ringa och du kan röra sig fritt under samtalet. Sovereign kontroll av klassisk tangentbord, fyra-vägs navigeringsknapp eller smartphone-liknande pekskärm och en allmänt justeras i tilthuset vittna stor förståelse för praktiska ändamål. De 15 tangenterna med mångfärgade lysdioder kan vara individuellt för upptagen, destination, växt och SIP fungerar programmering. Om det inte räcker, kan du använda tre knappar utbyggnadsmoduler Comfortel Xtension300 totalt 105 funktionstangenter - en välkommen bekvämlighet för professionellt arbete i telefonväxeln. Dessutom kan andra funktioner direkt på displayen som en touch funktion är fortfarande fritt programmerbara. En av de bästa funktionerna är hur intelligent energisparhantering, som håller strömförbrukningen låg i varje situation.

Version

  •  System och komfortfunktioner
  • visar telefonnummer (CLIP) och namn (CNIP) från lokala och centrala telefonbok av Auerswald telefonsystemet
  • Automatisk bakgrundsbelysning med justerbar ljusstyrka och växla
  • Egna bakgrunder och ringsignaler kan laddas
  • ring, handenhet, och högtalarvolymen kan justeras separat
  • Mute
  • tiltvinkel av telefonen i 3 steg justerbara
  • nätet namn sökning (bakåt sökning med Auerswald IP PBX)
  • Programmerbara funktionsknappar (15), 2 nivåer telefonboken, över 10.000 poster lokalt i telefonen
  • tillgång till den centrala telefonboken av Auerswald PBX röstbrevlåda
  • aktivering och vidarebefordring av meddelanden fjärrstyrda
  • meddelanden (25) och meddelande (250)
  • Enkel aktivering via funktionstangenterna
  • totala kapaciteten beror på minnet (1 GB motsvarar cirka 30 timmar. inspelningstid)
  • samtalsinspelning och röstinspelning (röstmeddelande)
  • ringa acceptans och tillkännagivandet beroende på samtalstyp och nummer AndroidTM operativsystem
  • Alphanumeric Android tangentbord på pekskärmen
  • Enkel individualisering medel köpt eller egenskrivna appar
  • Innovativ driftkoncept med pekskärm och knappsats controller IP har
  • 100 konton, fördelat på 10 leverantörer, max. 1 konto som Auerswald telefon
  • Busy Lamp Field (BLF) • Datum och tid via NTP
  • Enkel integration som en extern förlängning via Internet
  • Hög talkvalitet genom ekodämpning och komfort NoiceGeneration (CNG)
  • Integrerad HTTP / HTTPS-webbserver
  • Integrerad VPN-klient
  • massdistribution med hjälp av provisione Server (HTTP, HTTPS och TFTP)
  • prioritering av röstpaket (Diff Serv)
  • SIP kompatibel med RFC 3261
  • ström via Ethernet (PoE - power over Ethernet)
  • STUN (UDP över NAT)
  • DTMF under samtalet genom RFC 2833
  • transport Layer Security (TLS)
  • stödja IP digitala1
  • krypterad överföring av röstdata (SRTP) RFC 3711 och RFC 4568
  • Krypterad signalering (SIPS) enligt RFC 3261
  • VLAN-stöd IEEE 802.1Q

Ingår i leveransen

  • Grundläggande enhet Comfortel 2600 IP, handenhet (mottagare) med anslutningskabel, LAN anslutningskabeln RJ-45 / RJ-45 (3 m lång), idrifttagning och lathund

Tips

Vid användning av produkten i Tyskland, kontakta vår Concierge klappt® fortsätta med installationen. Vi skickar dig ett individuellt erbjudande.

Beskrivning

Observera, denna text är maskinöversatt.

Den Comfortel 2600 IP kan inte bestämma: Är det en systemtelefon för ett IP-PBX med Auerswald eller en vanlig SIP-telefon för Soft-PBX eller IP Centrex lösning? Bra det inte behöver besluta eftersom en hybrid VoIP-telefon den passar lätt alltid. I daglig användning av Comfortel 2600 övertygar genom enastående IP, bredbandsröstkvalitet (HD Voice). Den har även en märkbart förbättrad taluppfattbarhet, om kommunikationspartnern har bara en vanlig telefon med smal talkodning - en verklig innovation inom detta produktområde *. Som VoIP telefon sätter Comfortel 2600 IP andra accenter: Den integrerade telefonbok har plats för mer än 10.000 poster, och e-post, kalender och kontaktdata tillförlitligt kan synkroniseras med dina data i molnet (!). Använda VPN är bara telefonen även bädda till en avlägsen telefonväxel-system - som ett hemmakontor, som har tillgång till alla funktioner i anläggningen. SIPS och SRTP ge en säker röstöverföring via Internet. Röstmeddelande aktiveras genom att ansluta en vanlig SD-kort. För anslutning av headsetet Comfortel 2600 IP har ett separat gränssnitt med stöd för trådlösa DHSG enheter. Dina händer är gratis när ringa och du kan röra sig fritt under samtalet. Sovereign kontroll av klassisk tangentbord, fyra-vägs navigeringsknapp eller smartphone-liknande pekskärm och en allmänt justeras i tilthuset vittna stor förståelse för praktiska ändamål. De 15 tangenterna med mångfärgade lysdioder kan vara individuellt för upptagen, destination, växt och SIP fungerar programmering. Om det inte räcker, kan du använda tre knappar utbyggnadsmoduler Comfortel Xtension300 totalt 105 funktionstangenter - en välkommen bekvämlighet för professionellt arbete i telefonväxeln. Dessutom kan andra funktioner direkt på displayen som en touch funktion är fortfarande fritt programmerbara. En av de bästa funktionerna är hur intelligent energisparhantering, som håller strömförbrukningen låg i varje situation.

Version

  •  System och komfortfunktioner
  • visar telefonnummer (CLIP) och namn (CNIP) från lokala och centrala telefonbok av Auerswald telefonsystemet
  • Automatisk bakgrundsbelysning med justerbar ljusstyrka och växla
  • Egna bakgrunder och ringsignaler kan laddas
  • ring, handenhet, och högtalarvolymen kan justeras separat
  • Mute
  • tiltvinkel av telefonen i 3 steg justerbara
  • nätet namn sökning (bakåt sökning med Auerswald IP PBX)
  • Programmerbara funktionsknappar (15), 2 nivåer telefonboken, över 10.000 poster lokalt i telefonen
  • tillgång till den centrala telefonboken av Auerswald PBX röstbrevlåda
  • aktivering och vidarebefordring av meddelanden fjärrstyrda
  • meddelanden (25) och meddelande (250)
  • Enkel aktivering via funktionstangenterna
  • totala kapaciteten beror på minnet (1 GB motsvarar cirka 30 timmar. inspelningstid)
  • samtalsinspelning och röstinspelning (röstmeddelande)
  • ringa acceptans och tillkännagivandet beroende på samtalstyp och nummer AndroidTM operativsystem
  • Alphanumeric Android tangentbord på pekskärmen
  • Enkel individualisering medel köpt eller egenskrivna appar
  • Innovativ driftkoncept med pekskärm och knappsats controller IP har
  • 100 konton, fördelat på 10 leverantörer, max. 1 konto som Auerswald telefon
  • Busy Lamp Field (BLF) • Datum och tid via NTP
  • Enkel integration som en extern förlängning via Internet
  • Hög talkvalitet genom ekodämpning och komfort NoiceGeneration (CNG)
  • Integrerad HTTP / HTTPS-webbserver
  • Integrerad VPN-klient
  • massdistribution med hjälp av provisione Server (HTTP, HTTPS och TFTP)
  • prioritering av röstpaket (Diff Serv)
  • SIP kompatibel med RFC 3261
  • ström via Ethernet (PoE - power over Ethernet)
  • STUN (UDP över NAT)
  • DTMF under samtalet genom RFC 2833
  • transport Layer Security (TLS)
  • stödja IP digitala1
  • krypterad överföring av röstdata (SRTP) RFC 3711 och RFC 4568
  • Krypterad signalering (SIPS) enligt RFC 3261
  • VLAN-stöd IEEE 802.1Q

Ingår i leveransen

  • Grundläggande enhet Comfortel 2600 IP, handenhet (mottagare) med anslutningskabel, LAN anslutningskabeln RJ-45 / RJ-45 (3 m lång), idrifttagning och lathund

Tips

Vid användning av produkten i Tyskland, kontakta vår Concierge klappt® fortsätta med installationen. Vi skickar dig ett individuellt erbjudande.

Vilken typ av Systemtelefoner, VoIP letar du efter?

  • Mitel telefon
  • Över 750 000 produkter

  • Fri frakt över 999 kr

  • Offertförfrågan

  • Partneravtal

  • Teknik sedan 1923

  • Kundservice

  • Vanliga frågor (FAQ)

  • Kontakta oss

  • Köpvillkor

  • Frakt & leverans

  • Retur

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheter och inspiration

    • Miljömedvetenhet

    • ISO-certificiering

    • Vulnerability Disclosure Program

    • REACH-information

    • Mässor och event

    • Information om tillgänglighet

    • Ångra köp

    • Conrad tjänster

    • Offertförfrågan

    • eProcurement - inköpslösningar

    • Personliga produkter

    • Kalibrerat sortiment

    • Snabblänkar

    • Märken A-Z

    • Kategorier A-Ö

    • Aktuella erbjudanden 🛒

    • Download Center

    Nyhetsbrev

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Ange en giltig e-postadress!

    Schneider Electric Asfora & Shelly
    * Erbjudandet gäller endast produkter i lager (grön leveransstatus): 10 % rabatt på utvalda produkter från Schneider Electric och på hela sortimentet från Shelly. Gäller t.o.m. 25-10-2026 på conrad.se. Kan ej kombineras med andra rabattkoder. Gäller 1 gång per företagskund/privatperson. Köpantalet kan i enskilda fall begränsas.

    Betalningsmetoder
    • Creditcard
    • Klarna
    Sociala medier

    B2B-shop: Visning av priser exkl. moms och frakt.

    Alla priser är inkl. moms och frakt.

    • Skydd av personuppgifter

    • Säkra betalningsmetoder

    • SSL-kryptering

    • Säker kod för Verified Visa & Mastercard

    • Köpvillkor

    • Impressum

    •  

      Privacy policy

       

    • Trygg e-handel
    • Trygg e-handel
    • ISO 9001
    • EMAS geprüftes Umweltmanagement
    • Ecovadis
    Produktjämförelse
    Inköpslista