Direktlänk
  • Conrad
  • Mitt konto

    Logga in, registrera dig

  • Varukorgen

  • Aktuella kampanjer » Aktuella kampanjer »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampanjer
    Nya produkter
    Nyheter & inspiration

    Egna varumärken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjänster

    Utvalda tjänster

    Orderstatus
    PCB-tjänst
    Nyhetsbrev
    Garanti
    Rabatt för skolor
    Kundservice
  • Inköp

    Allt för dina inköp

    eProcurement
    Offertförfrågan
    Schemalagda beställningar
    Direktbeställning
    Product on request-service
  • Våra produkter
  • Mitt konto
  • Inköpslista
  • Logga ut
Conrad
Start
MultimediaTelefon & faxSystemtelefonerSystemtelefoner, VoIP

Auerswald COMfortel 1400IP Växeltelefon VoIP Handsfree, Headset uttag Touch-färgskärm Svart

EAN:
Fabrikatsnr.
Artikelnr.:
En modern kontorstelefon med stor display, knappsats, funktionsknappar och lur på en smal basstation. Perfekt för affärsmiljöer.
En modern kontorstelefon med stor display, knappsats, funktionsknappar och lur på en smal basstation. Perfekt för affärsmiljöer.
Auerswald
Datablad (PDF)
Utgått


Rapportera juridiska problem
  • Höjdpunkter & detaljer
  • Tekniska specifikationer
  • Dokument & nedladdningar
  • Beskrivning

Höjdpunkter & detaljer

Auerswald Comfortel 1400IP

  • 8,9 cm (3,5 ") stora pekskärm i färg lutningsvinkel på telefonen justerbara minne: Micro SD / SDHC-kort (upp till 8GB rekommenderas) Voice Mail valfri

Tekniska specifikationer

Typ av produkt

Växeltelefon VoIP

Funktioner

Handsfree

Headset uttag

Displaytyp

Touch-färgskärm

Knappsatsbelysning

Nej

Telefonsvarare

Valbar

Handsfreefunktion

Ja

Telefonboksposter

10000

Tillverkarfärg

Svart

UKCA

Ej tillämpligt

Dokument & nedladdningar

Datablad

Datablad 1300680 Auerswald COMfortel 1400IP Växeltelefon VoIP Handsfree, Headset uttag Touch-färgskärm Svart

Bruks- och säkerhetsanvisning

Bruks- och säkerhetsanvisning 1300680 Auerswald COMfortel 1400IP Växeltelefon VoIP Handsfree, Headset uttag Touch-färgskärm Svart

Beskrivning

Observera, denna text är maskinöversatt.

Den Comfortel 1400 IP inte tvinga dig att ett beslutssystem, eftersom det är en äkta hybrid VoIP-telefon. Det används både som en systemtelefon till en IP-PBX Auerswald som standard SIP-telefon på en mjuk PBX eller IP Centrex-lösningar av olika tillverkare och leverantörer. Oavsett vilken lösning du väljer, passar Comfortel 1400 IP alltid perfekt till det. Den Comfortel 1400 IP kan vara via knappar och D-pad, men också som en smartphone via touch-funktion av de 3,5-tums bildskärmar använder. Den har tio programmerbara knappar med inbyggda statuslampor som kan placeras på anläggningen, one-touch och SIP kapacitet. I daglig användning av Comfortel 1400 övertygar genom enastående IP, bredbandsröstkvalitet (HD Voice). Den har även en märkbart förbättrad taluppfattbarhet, om kommunikationspartnern har bara en vanlig telefon med smal talkodning - en verklig innovation inom detta produktområde *. Efter tillval frisättning via Auerswald Upgrade Center på e-post tom kalender och kontakter enkelt via trycktjänst från Google ™ -konto, synkronisera Exchange-konto från Telekom Cloud, Apple® iCloud eller Microsoft. Även den inbyggda telefonsvarare och stödet för IP-kameror är lätt att låsa upp små taxa. För att ansluta vanliga headsets den Comfortel 1400 ger ett separat gränssnitt IP. En integrerad ovanför bildskärmslocket LED signaler samtal och meddelanden i röstbrevlådan. Även möjligheten att väggmontering har denna mångsidiga telefon: Simply bostads fötter, med dem i formation, är lutningen justeras som en stationär enhet, ta bort, och redan Comfortel 1400 IP kan monteras vertikalt.

Version

  •  IP Funktioner: 100 konton, fördelat på 10 leverantörer, max. 1 konto som Auerswald telefon
  • Busy Lamp Field (BLF) Datum och tid via NTP
  • Digest Authentication (MD5)
  • Enkel integration som en extern förlängning via Internet
  • Hög talkvalitet genom eko ​​och brus (CNG)
  • Integrerad HTTP / HTTPS-webbserver
  • Integrerad VPN-klient
  • massdistribution med hjälp av provisione server (HTTP, HTTPS och TFTP)
  • prioritering av röstpaket (Diff Serv)
  • SIP kompatibel med RFC 3261
  • ström via Ethernet (PoE - power over Ethernet)
  • STUN ( UDP över NAT)
  • DTMF
  • under ett samtal genom RFC 2833
  • transport Layer Security (TLS) stödja IP digitala1 krypterad överföring av röstdata (SRTP) RFC 3711 och RFC 4568
  • Krypterad signalering (SIPS) enligt RFC 3261
  • VLAN stödja IEEE 802.1Q
  • VoIP
  • G.722 codec (bredband) med stödjande hårdvara, till exempel. som kompakta 3000, Asterisk eller IP Centrex-lösningar
  • VoIP codecs G.711μ-lag / a-lag och iLBC
  • VoIP codec förval. AndroidTM operativsystem: Android alfanumeriskt tangentbord på pekskärmen
  • Enkel individualisering medel köpt eller egenskrivna appar
  • Lätt Synchronisierung1 inklusive tryck på kalender- och kontaktdata samt e-post med Microsoft® Exchange, Google ™ -tjänster, Apple® iCloud. och TelekomCloud
  • Innovativ driftkoncept med touch och nycklar. System och komfortfunktioner: visning av telefonnummer (CLIP) och namn (CNIP) från den lokala och centrala telefonbok av Auerswald telefonsystemet
  • Automatisk bakgrundsbelysning med justerbar ljusstyrka och växla
  • HD röstkvalitet i läget och högtalar
  • Egna bakgrunder och ringsignaler kan laddas
  • ring, handenhet, och högtalarvolymen kan justeras separat
  • Artificiell tal bandbreddsexpansion för genomgående bättre röstkvalitet och -verständlichkeit
  • Mute
  • lutningsvinkel av telefonen i 3 steg inställbar
  • nätet namnsökning (bakåt sök), med IP-växlar
  • Programmerbara funktionsknappar (10 ), 2 våningar
  • energispar telefonboken, 10.000 poster lokalt i telefonen
  • telefon lås, samtal möjligt nödsituation
  • bord och väggmontering
  • tillgång till den centrala telefonboken i Auerswald PBX. Voicemail *: aktivering och meddelandevidarebefordran fjärrstyrda
  • meddelanden (25) och meddelande (250)
  • Bästa ljudkvalitet okomprimerad inspelning
  • Enkel aktivering via funktionstangenterna
  • samtalsinspelning och röstinspelning (röstmeddelande)
  • Ring acceptans och meddelande beroende på samtalstyp och nummer. (* Extra aktiverad i Auerswald uppgraderingscenter krävs). Stöds kommunikationsplattformar: Kompakt 3000-serien (inga systemfunktioner)
  • COMpact 5010 VoIP, COMpact 5020 VoIP 5000, 5000R
  • COMMANDER 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19 "Commander Affärer 19"
  • Asterisk lösningar
  • IP Centrex lösningar Hosted PBX mjuk PBX.

Tips

Vid användning av produkten i Tyskland, kontakta vår Concierge klappt® fortsätta med installationen. Vi skickar dig ett individuellt erbjudande.

Beskrivning

Observera, denna text är maskinöversatt.

Den Comfortel 1400 IP inte tvinga dig att ett beslutssystem, eftersom det är en äkta hybrid VoIP-telefon. Det används både som en systemtelefon till en IP-PBX Auerswald som standard SIP-telefon på en mjuk PBX eller IP Centrex-lösningar av olika tillverkare och leverantörer. Oavsett vilken lösning du väljer, passar Comfortel 1400 IP alltid perfekt till det. Den Comfortel 1400 IP kan vara via knappar och D-pad, men också som en smartphone via touch-funktion av de 3,5-tums bildskärmar använder. Den har tio programmerbara knappar med inbyggda statuslampor som kan placeras på anläggningen, one-touch och SIP kapacitet. I daglig användning av Comfortel 1400 övertygar genom enastående IP, bredbandsröstkvalitet (HD Voice). Den har även en märkbart förbättrad taluppfattbarhet, om kommunikationspartnern har bara en vanlig telefon med smal talkodning - en verklig innovation inom detta produktområde *. Efter tillval frisättning via Auerswald Upgrade Center på e-post tom kalender och kontakter enkelt via trycktjänst från Google ™ -konto, synkronisera Exchange-konto från Telekom Cloud, Apple® iCloud eller Microsoft. Även den inbyggda telefonsvarare och stödet för IP-kameror är lätt att låsa upp små taxa. För att ansluta vanliga headsets den Comfortel 1400 ger ett separat gränssnitt IP. En integrerad ovanför bildskärmslocket LED signaler samtal och meddelanden i röstbrevlådan. Även möjligheten att väggmontering har denna mångsidiga telefon: Simply bostads fötter, med dem i formation, är lutningen justeras som en stationär enhet, ta bort, och redan Comfortel 1400 IP kan monteras vertikalt.

Version

  •  IP Funktioner: 100 konton, fördelat på 10 leverantörer, max. 1 konto som Auerswald telefon
  • Busy Lamp Field (BLF) Datum och tid via NTP
  • Digest Authentication (MD5)
  • Enkel integration som en extern förlängning via Internet
  • Hög talkvalitet genom eko ​​och brus (CNG)
  • Integrerad HTTP / HTTPS-webbserver
  • Integrerad VPN-klient
  • massdistribution med hjälp av provisione server (HTTP, HTTPS och TFTP)
  • prioritering av röstpaket (Diff Serv)
  • SIP kompatibel med RFC 3261
  • ström via Ethernet (PoE - power over Ethernet)
  • STUN ( UDP över NAT)
  • DTMF
  • under ett samtal genom RFC 2833
  • transport Layer Security (TLS) stödja IP digitala1 krypterad överföring av röstdata (SRTP) RFC 3711 och RFC 4568
  • Krypterad signalering (SIPS) enligt RFC 3261
  • VLAN stödja IEEE 802.1Q
  • VoIP
  • G.722 codec (bredband) med stödjande hårdvara, till exempel. som kompakta 3000, Asterisk eller IP Centrex-lösningar
  • VoIP codecs G.711μ-lag / a-lag och iLBC
  • VoIP codec förval. AndroidTM operativsystem: Android alfanumeriskt tangentbord på pekskärmen
  • Enkel individualisering medel köpt eller egenskrivna appar
  • Lätt Synchronisierung1 inklusive tryck på kalender- och kontaktdata samt e-post med Microsoft® Exchange, Google ™ -tjänster, Apple® iCloud. och TelekomCloud
  • Innovativ driftkoncept med touch och nycklar. System och komfortfunktioner: visning av telefonnummer (CLIP) och namn (CNIP) från den lokala och centrala telefonbok av Auerswald telefonsystemet
  • Automatisk bakgrundsbelysning med justerbar ljusstyrka och växla
  • HD röstkvalitet i läget och högtalar
  • Egna bakgrunder och ringsignaler kan laddas
  • ring, handenhet, och högtalarvolymen kan justeras separat
  • Artificiell tal bandbreddsexpansion för genomgående bättre röstkvalitet och -verständlichkeit
  • Mute
  • lutningsvinkel av telefonen i 3 steg inställbar
  • nätet namnsökning (bakåt sök), med IP-växlar
  • Programmerbara funktionsknappar (10 ), 2 våningar
  • energispar telefonboken, 10.000 poster lokalt i telefonen
  • telefon lås, samtal möjligt nödsituation
  • bord och väggmontering
  • tillgång till den centrala telefonboken i Auerswald PBX. Voicemail *: aktivering och meddelandevidarebefordran fjärrstyrda
  • meddelanden (25) och meddelande (250)
  • Bästa ljudkvalitet okomprimerad inspelning
  • Enkel aktivering via funktionstangenterna
  • samtalsinspelning och röstinspelning (röstmeddelande)
  • Ring acceptans och meddelande beroende på samtalstyp och nummer. (* Extra aktiverad i Auerswald uppgraderingscenter krävs). Stöds kommunikationsplattformar: Kompakt 3000-serien (inga systemfunktioner)
  • COMpact 5010 VoIP, COMpact 5020 VoIP 5000, 5000R
  • COMMANDER 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19 "Commander Affärer 19"
  • Asterisk lösningar
  • IP Centrex lösningar Hosted PBX mjuk PBX.

Tips

Vid användning av produkten i Tyskland, kontakta vår Concierge klappt® fortsätta med installationen. Vi skickar dig ett individuellt erbjudande.

Vilken typ av Systemtelefoner, VoIP letar du efter?

  • Mitel telefon
  • Över 750 000 produkter

  • Fri frakt över 999 kr

  • Offertförfrågan

  • Partneravtal

  • Teknik sedan 1923

  • Kundservice

  • Vanliga frågor (FAQ)

  • Kontakta oss

  • Köpvillkor

  • Frakt & leverans

  • Retur

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheter och inspiration

    • Miljömedvetenhet

    • ISO-certificiering

    • Vulnerability Disclosure Program

    • REACH-information

    • Mässor och event

    • Information om tillgänglighet

    • Ångra köp

    • Conrad tjänster

    • Offertförfrågan

    • eProcurement - inköpslösningar

    • Personliga produkter

    • Kalibrerat sortiment

    • Snabblänkar

    • Märken A-Z

    • Kategorier A-Ö

    • Aktuella erbjudanden 🛒

    • Download Center

    Nyhetsbrev

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Anmäl dig till vårt nyhetsbrev och få 100 kr Rabatt vid köp över 1 000 kr!

    Ange en giltig e-postadress!

    Schneider Electric Asfora & Shelly
    * Erbjudandet gäller endast produkter i lager (grön leveransstatus): 10 % rabatt på utvalda produkter från Schneider Electric och på hela sortimentet från Shelly. Gäller t.o.m. 25-10-2026 på conrad.se. Kan ej kombineras med andra rabattkoder. Gäller 1 gång per företagskund/privatperson. Köpantalet kan i enskilda fall begränsas.

    Betalningsmetoder
    • Creditcard
    • Klarna
    Sociala medier

    B2B-shop: Visning av priser exkl. moms och frakt.

    Alla priser är inkl. moms och frakt.

    • Skydd av personuppgifter

    • Säkra betalningsmetoder

    • SSL-kryptering

    • Säker kod för Verified Visa & Mastercard

    • Köpvillkor

    • Impressum

    •  

      Privacy policy

       

    • Trygg e-handel
    • Trygg e-handel
    • ISO 9001
    • EMAS geprüftes Umweltmanagement
    • Ecovadis
    Produktjämförelse
    Inköpslista